Bug Outlook Express V.5->6

Naviga SWZ: Home Page » News
News del 24 Settembre 01 Autore: Rostor
Ennesimo Bug di sicurezza per Outlook Express, le versioni colpite sono praticamente tutte dalla 5 alla 5.5 per finire con l'ultimissima 6.
Questo bug permette di eseguire del codice script, scritto direttamente nel messaggio.
Quindi se vi dovesse arrivare un messaggio solo nel leggerlo si attiverebbe il codice.
Per difendersi, dato che una patch non è ancora disponibile, il suggerimento valido è sempre quello di disabilitare l'anteprima dei messaggi in modo da verificare il mittente nonchè impostare nel menù:

STRUMENTI --> OPZIONI --> PROTEZIONE

La voce "Protezione da Virus" su :

AREA SITI CON RESTRIZIONI (MASSIMA PROTEZIONE)

Se così già non fosse.
Inserisci un commento sul forum Commenta la News sul Forum

Voto:

Categoria: Sicurezza

La Community di SWZone.it

La community con le risposte che cerchi ! Partecipa é gratis !
Iscrizione ForumIscriviti al Forum

Newsletter

Vuoi ricevere tutti gli aggiornamenti di SWZone direttamente via mail ?
Iscrizione NewsletterIscriviti alla Newsletter

NOTIZIE CORRELATE