Aggiornamento della protezione per Internet Explorer 5.01 Service Pack 4 (KB925486)

Naviga SWZ: Home Page » News
News del 27 Settembre 06 Autore: RostoR
È stato individuato un problema di protezione nella modalità di gestione del linguaggio VML (Vector Markup Language) che potrebbe consentire a un utente che effettua un attacco di danneggiare computer che eseguono Microsoft Windows e di ottenere il controllo su di essi. Installando questo aggiornamento fornito da Microsoft sarà possibile proteggere il computer. Al termine dell'installazione, potrebbe essere necessario riavviare il computer. Requisiti di sistema Sistemi operativi supportati: Windows 2000 Service Pack 4 Questo aggiornamento riguarda Internet Explorer eseguito nei seguenti sistemi operativi: Windows 2000 SP4 26 Settembre 2006
Inserisci un commento sul forum Commenta la News sul Forum

Voto:

Categoria: Sicurezza

Licenza: Freeware

Dimensioni: 1.2 MB

La Community di SWZone.it

La community con le risposte che cerchi ! Partecipa é gratis !
Iscrizione ForumIscriviti al Forum

Newsletter

Vuoi ricevere tutti gli aggiornamenti di SWZone direttamente via mail ?
Iscrizione NewsletterIscriviti alla Newsletter

NOTIZIE CORRELATE