MS Security Bulletin MS04-022

Naviga SWZ: Home Page » News
News del 14 Luglio 04 Autore: Eymerich
Microsoft Security Bulletin MS04-022 Vulnerability in Task Scheduler Could Allow Code Execution (841873)Issued: July 13, 2004 Version: 1.0 Summary Who should read this document: Customers who use Microsoft® Windows® Impact of Vulnerability: Remote Code Execution Maximum Severity Rating: CriticalRecommendation: Customers should apply the update immediately. Security Update Replacement: None Caveats: Windows NT Workstation 4.0, Windows NT Server 4.0 and Windows NT 4.0 Terminal Server Edition are not affected by default. However if you have installed Internet Explorer 6.0 Service Pack 1 you will have the vulnerable component on your system. Sistemi interessati: • Microsoft Windows 2000 Service Pack 2, 3, 4 • Microsoft Windows XP e XP Service Pack 1 • Microsoft Windows XP 64-Bit Edition Service Pack 1 Aggiornamento critico, scaricare e installare subito. Windows 2000 Service Pack 2 -3 -4 Windows XP - XP Service Pack 1
Inserisci un commento sul forum Commenta la News sul Forum


Categoria: Sicurezza

La Community di

La community con le risposte che cerchi ! Partecipa é gratis !
Iscrizione ForumIscriviti al Forum


Vuoi ricevere tutti gli aggiornamenti di SWZone direttamente via mail ?
Iscrizione NewsletterIscriviti alla Newsletter

Carico il Player Video