Due vulnerabilità critiche per le vecchie versioni di OpenOffice

Naviga SWZ: Home Page » News
News del 02 Novembre 08 Autore: Gianplugged
Due vulnerabilità critiche per le vecchie versioni di OpenOffice
OpenOffice.org ha reso note due vulnerabilità di sicurezza che affliggono le versioni della suite precedenti alla 2.4.2.

La prima vulnerabilità riguarda il file immagine WMF (Windows metafile), mentre la seconda è simile, ma interessa invece il metafile EMF (Enhanced Metafile) una derivazione del WMF utilizzato per le funzioni di stampa.

Maggiori informazioni qui
Inserisci un commento sul forum Commenta la News sul Forum

Voto:

Categoria: Windows

La Community di SWZone.it

La community con le risposte che cerchi ! Partecipa é gratis !
Iscrizione ForumIscriviti al Forum

Newsletter

Vuoi ricevere tutti gli aggiornamenti di SWZone direttamente via mail ?
Iscrizione NewsletterIscriviti alla Newsletter

NOTIZIE CORRELATE