Acrobat and Adobe Reader plug-in buffer overflow

Naviga SWZ: Home Page » News
News del 21 Agosto 05 Autore: RostoR
Acrobat and Adobe Reader plug-in buffer overflow
Vulnerabilità resa nota in Acrobat ed Acrobat Reader quindi potrebbero subire un attacco che danneggia il sistema. La cosa necessaria è aggiornare Acrobat Reader alle versioni: 7.0.3 o 7.0.4. Acrobat alle versioni 7.0.3; 6.0.4.16 Agosto 2005
2 - Commento/i sul Forum

Voto:

Categoria: Sicurezza

La Community di SWZone.it

La community con le risposte che cerchi ! Partecipa é gratis !
Iscrizione ForumIscriviti al Forum

Newsletter

Vuoi ricevere tutti gli aggiornamenti di SWZone direttamente via mail ?
Iscrizione NewsletterIscriviti alla Newsletter

NOTIZIE CORRELATE